[Wien] Antwort: Re: Antwort: Re: Probleme mit den Verbindungen zum und vom Modul

(spam-protected) (spam-protected)
So Sep 12 19:49:40 CEST 2010


Hi,

nein, es geht um eine 5 GHz Strecke. Hier vor Ort wurde eine 5 GHz-Antenne 
Richtung Modul ausgerichtet und ein Routerboard für diese und weitere 5 
GHz-Antennen installiert. Dann gibt es noch den Router gb3.berg36 welche 
Du gesehen hast. Auf Grund der Konfiguration des Routerboards ist der 
Router gb3.berg36 ist allerdings das erste Device was Du vom Modul aus 
siehst.

Das Upgrade des Routers auf die Version 1.7.4 hat schon vor über einer 
Woche stattgefunden und kann meiner Meinung nach nichts mit der schwachen 
Verbindung zu tun haben.

SG Rene



Von:    Markus Gschwendt <(spam-protected)>
An:     (spam-protected)
Kopie:  (spam-protected)
Datum:  12.09.2010 19:32
Betreff:        Re: Antwort: Re: [Wien] Probleme mit den Verbindungen zum 
und vom Modul



On Son, 2010-09-12 at 19:06 +0200, (spam-protected) wrote:
> Ok, mir geht es konkret um die Verbindung gb3.berg36 (Gallbrunn) zum
> Modul. 

die strecke ist für 2,4ghz recht weit.
install. mal nen olsr der für das 0xff netz ist:
http://texas.funkfeuer.at/~markus/olsrd/0xff-olsrd/

die neuesten firmware versionen zu verwenden ist meist keine gute idee.
vor allem nicht, wenn sie fürs berliner netz sind und nicht die
entsprechenden 0xff-packages install. sind.


markus

-- 
Markus Gschwendt, +436506550055, www.runout.at

-------------- nächster Teil --------------
Ein Dateianhang mit HTML-Daten wurde abgetrennt...
URL: <http://lists.funkfeuer.at/pipermail/wien/attachments/20100912/2bd9bf55/attachment.html>


Mehr Informationen über die Mailingliste Wien